Differenze tra le versioni di "Kdenlive/Interfaccia"

=Menu e scorciatoie da tastiera predefinite=
'''ATTENZIONE''' - Questa descrizione può diventare obsoleta ad ogni nuova release di Kdenlive, perciò deve essere intesa come una descrizione sommaria.
 
<!-- da tradurre
'''WARNING''' - This list may be out of date at each new Kdenlive release, so don´t take it too seriously.
-->
==Il menu File==
* File->Nuovo (Ctrl-n)
Attualmente non funzionante.
 
==Il menu Progetto==
<!-- da tradurre
* Progetto->Aggiungi clip
Aggiunge un o più clips alla struttura del progetto.
* Progetto->Elimina clip
Elimina le clip selezionate dal progetto. Questo cancella anche tutti i riferimenti alle clip, compresi quelli nella timeline o nelle clip di progetto.
* Progetto->Pulisci il progetto
Elimina le clip non utilizzate dalla struttura del progetto.
* Progetto->Modifica proprietà della clip
Attualmente non funzionante
 
<!-- da tradurre
 
==The Project Menu==
46

contributi